RequirementsΒΆ

  • Ansible >= 2.8.

If you want to run the tests, you will also need: